Shakes & Fidget - France  
  #1  
Ancien 12/06/2019, 21h33
Claudius39 Claudius39 est déconnecté
Sage
 
Inscrit : August 2015
Gilde: Masculin
Messages: 197
Par défaut Bug d'affichage ou pas ?

Bonsoir après avoir réinitialisé plusieurs fois, supprimer le cache, enlever les cookies ... redémarrer, rien n'y a fait !!!
Voyez le problème !

Mon népouse dans la même guilde, même jour, même heure ...
__________________
MAC OS Mojave Version 10.14.3
Proc 3,3 GHz intel Core i5, 16 Go 1600 MHz DDR3
AMD Radeon R9 M395 2048 Mo

FIREFOX Version 65.0.1, first offered to Release channel users on February 12, 2019
Répondre en citant
  #2  
Ancien 13/06/2019, 07h00
Avatar de pandaman621
pandaman621 pandaman621 est connecté en ce moment
Community Manager
 
Inscrit : March 2010
Messages: 3 429
Par défaut

Hello !

Tu peux m'indiquer la version de ton appli ?

Merci !
__________________
Répondre en citant
  #3  
Ancien 13/06/2019, 19h34
Claudius39 Claudius39 est déconnecté
Sage
 
Inscrit : August 2015
Gilde: Masculin
Messages: 197
Par défaut

Bonsoir Panda !
C'est sur Mac OS, pas sur téléphone !
__________________
MAC OS Mojave Version 10.14.3
Proc 3,3 GHz intel Core i5, 16 Go 1600 MHz DDR3
AMD Radeon R9 M395 2048 Mo

FIREFOX Version 65.0.1, first offered to Release channel users on February 12, 2019
Répondre en citant
L'utilisateur suivant remercie Claudius39 pour son message :
Répondre

Outils du sujet
Affichage du sujet

Règles des messages
Vous ne pouvez pas créer de sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas importer de fichiers joints
Vous ne pouvez pas modifier vos messages

BB codes : Activé
Smileys : Activé
BB code [IMG] : Activé
Code HTML : Désactivé

Navigation du forum


Fuseau horaire : GMT +1. Il est 07h28.


Propulsé par vBulletin® version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Version française par vBulletin-Ressources.com
Copyright © by 'Playa Games GmbH'