Shakes & Fidget - France  
  #1  
Ancien 06/07/2017, 21h17
Gueuledange Gueuledange est déconnecté
Premiers pas
 
Inscrit : October 2016
Lieu: Lyon
Messages: 3
Par défaut Bug Abawuwu

Bonjour,

Depuis plus d'une semaine, il m'est impossible de lancer la roue car je ne peux tout simplement pas appuyer sur le bouton "Lancer la roue!".

J'utilise Firefox sur PC avec Windows 7, par contre sur Android (portable), la fonction est accessible.

Suis-je le seul ?
Cordialement.
  #2  
Ancien 06/07/2017, 21h29
Avatar de pandaman621
pandaman621 pandaman621 est déconnecté
Community Manager
 
Inscrit : March 2010
Lieu: Pandaland, paradis des pandas
Messages: 2 655
Par défaut

Salut !

Le problème se produit sur un autre navigateur ?
__________________
  #3  
Ancien 07/07/2017, 00h57
Gueuledange Gueuledange est déconnecté
Premiers pas
 
Inscrit : October 2016
Lieu: Lyon
Messages: 3
Par défaut

Non...
  #4  
Ancien 07/07/2017, 11h35
Avatar de pandaman621
pandaman621 pandaman621 est déconnecté
Community Manager
 
Inscrit : March 2010
Lieu: Pandaland, paradis des pandas
Messages: 2 655
Par défaut

Le problème doit être lié à ton navigateur.

Tu as tenté de le mettre à jour ? De vider ton cache ?
__________________
  #5  
Ancien 07/07/2017, 17h16
Avatar de Aghanim1987
Aghanim1987 Aghanim1987 est déconnecté
Modérateur
 
Inscrit : April 2012
Lieu: Un château en France
Messages: 2 112
Par défaut

Bonjour,

En effet, vérifie que celui-ci est bien à jour, ainsi que ta version de Flash Player.
Je n'ai pas de souci de mon coté sur Firefox pour lancer la roue, et cela sur plusieurs serveurs.

Si ça ne suffit pas pour débloquer la situation, il faudra tenter de vider le cache du navigateur, et voir si une extension pourrait-être en cause.
__________________
  #6  
Ancien 07/07/2017, 22h59
Gueuledange Gueuledange est déconnecté
Premiers pas
 
Inscrit : October 2016
Lieu: Lyon
Messages: 3
Par défaut

Bonjour, le navigateur était bien à jour, mais effectivement vider le cache + reboot et ça refonctionne, merci pour vos conseils, bizarre ce bug quand même...

Affaire classée
L'utilisateur suivant remercie Gueuledange pour son message :
  #7  
Ancien 08/07/2017, 09h40
Avatar de pandaman621
pandaman621 pandaman621 est déconnecté
Community Manager
 
Inscrit : March 2010
Lieu: Pandaland, paradis des pandas
Messages: 2 655
Par défaut

Les mystères de l'informatique... Je locke !
__________________
Sujet fermé

Outils du sujet
Affichage du sujet

Règles des messages
Vous ne pouvez pas créer de sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas importer de fichiers joints
Vous ne pouvez pas modifier vos messages

BB codes : Activé
Smileys : Activé
BB code [IMG] : Activé
Code HTML : Désactivé

Navigation du forum


Fuseau horaire : GMT +1. Il est 11h11.


Propulsé par vBulletin® version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Version française par vBulletin-Ressources.com
Copyright © by 'Playa Games GmbH'