Shakes & Fidget - France

Shakes & Fidget - France (http://forum.sfgame.fr/index.php)
-   Bugs & Plaintes (http://forum.sfgame.fr/forumdisplay.php?f=128)
-   -   Bug Abawuwu (http://forum.sfgame.fr/showthread.php?t=14864)

Gueuledange 06/07/2017 20h17

Bug Abawuwu
 
Bonjour,

Depuis plus d'une semaine, il m'est impossible de lancer la roue car je ne peux tout simplement pas appuyer sur le bouton "Lancer la roue!".

J'utilise Firefox sur PC avec Windows 7, par contre sur Android (portable), la fonction est accessible.

Suis-je le seul ?
Cordialement.

pandaman621 06/07/2017 20h29

Salut !

Le problème se produit sur un autre navigateur ?

Gueuledange 06/07/2017 23h57

Non...

pandaman621 07/07/2017 10h35

Le problème doit être lié à ton navigateur.

Tu as tenté de le mettre à jour ? De vider ton cache ?

Aghanim1987 07/07/2017 16h16

Bonjour,

En effet, vérifie que celui-ci est bien à jour, ainsi que ta version de Flash Player.
Je n'ai pas de souci de mon coté sur Firefox pour lancer la roue, et cela sur plusieurs serveurs.

Si ça ne suffit pas pour débloquer la situation, il faudra tenter de vider le cache du navigateur, et voir si une extension pourrait-être en cause.

Gueuledange 07/07/2017 21h59

Bonjour, le navigateur était bien à jour, mais effectivement vider le cache + reboot et ça refonctionne, merci pour vos conseils, bizarre ce bug quand même...

Affaire classée

pandaman621 08/07/2017 08h40

Les mystères de l'informatique... Je locke !


Fuseau horaire : GMT +1. Il est 23h47.

Propulsé par vBulletin® version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Version française par vBulletin-Ressources.com
Copyright © by 'Playa Games GmbH'